Conversations

Photo of Christine
Use an updated version of moment.js
I'm trying to use an updated version of moment.js.  QB currently pulls in version 2.8.4 with requirejs, and the moment.js docs recommend ...
  • 1 me too
  • 7 replies
  • Question
  • Answered