Forum Discussion

DavidIsely's avatar
Qrew Member
3 years ago

Disable auto-populate in a field

I have a number field that auto-populates every time and this is a major problem because the following example. I have to enter the value 9 but the field auto-populates 91 from a previous entry. Does anyone know how to disable this automatic feature for individual fields?

David Isely
No RepliesBe the first to reply